Debian 5.0 Lenny – koniec wsparcia

Debian 5.0 Lenny – koniec wsparcia

    przez -
    1 354
    Debian
    Deweloperzy Debiana ogłosili na liście dyskusyjnej, że wydany trzy lata temu Debian GNU/Linux 5.0 (Lenny) właśnie zakończył swój żywot. Od tego momentu nie będą już wydawane żadne aktualizacje, ani poprawki dla tej dystrybucji. Wszystkim użytkownikom zaleca się aktualizację do Debiana 6 Squeeze, który został wydany 6 lutego 2011 roku lub nową instalację aktualnie wspieranych wersji.