Intel VA-API 1.3.1

Intel VA-API 1.3.1

przez -
0 321
Intel

Ogłoszono wydanie sterowników Intel VA-API 1.3.1 i biblioteki libva 1.3.1, które są używane do akceleracji wideo przy pomocy karty graficznej. Biblioteka libva jest używana zarówno przez karty Intel GMA, jak i Radeony, a cały projekt opiera się na wolnej licencji. Warto wspomnieć, że VDPAU od nVidii i XvBA od AMD, mogą zostać użyte, jako backendy dla VA-API.

Naprawiono znalezione błędy.