NetBSD 5.1.4, NetBSD 5.2.2, NetBSD 6.0.4, NetBSD 6.1.3