OpenSSL 0.9.8zc, OpenSSL 1.0.0o i OpenSSL 1.0.1j

OpenSSL 0.9.8zc, OpenSSL 1.0.0o i OpenSSL 1.0.1j

    przez -
    0 587
    OpenSSL
    Ogłoszono wydanie OpenSSL 0.9.8zc, OpenSSL 1.0.0o i OpenSSL 1.0.1j. Usunięto błędy bezpieczeństwa: CVE-2014-3513, CVE-2014-3567, CVE-2014-3566, CVE-2014-3568.

    Podobne artykuły