PHP 5.3.28, 5.4.23, 5.5.7

PHP 5.3.28, 5.4.23, 5.5.7

    przez -
    0 442
    PHP
    Ogłoszono wydanie PHP 5.3.28, PHP 5.4.23, PHP 5.5.7. Naprawiono dwa krytyczne błędy: CVE-2013-4073 i CVE-2013-6420.