PHP 5.3.5 i 5.2.17

PHP 5.3.5 i 5.2.17

    przez -
    2 228
    PHP
    Wydano dwie wersje PHP, które usuwają błąd oznaczony numerem #53632 i CVE-2010-4645. Wersja oznaczone numerami 5.3.5 oraz 5.2.17 usuwa błąd związany z błędną konwersją liczb zmiennoprzecinkowych przez funkcję zend_strod().