Ogłoszono wydanie Samba 4.0.18. Naprawiono dwa krytyczne błędy: CVE-2014-0239 i CVE-2014-0178 i kilka pozostałych.

Podobne artykuły