Ogłoszono wydanie Samba 4.0.21 i Samba 4.1.11. Usunięto krytyczną lukę: CVE-2014-3560.

Podobne artykuły