Ogłoszono wydanie Samba 4.1.8. Naprawiono dwa błędy krytyczne: CVE-2014-0239 i CVE-2014-0178. Usunięto wiele innych błędów.

Podobne artykuły