Tagi Wpisy z tagiem "cve-2013-4576"

cve-2013-4576

GNU - logo

0 329
Werner Koch ogłosił wydanie GnuPG 1.4.16. Naprawiono błąd krytyczny CVE-2013-4576 oraz dokonano kilku drobnych zmian

Polecane

Konsola

17 17196
FSproxy to prosta i mała aplikacja, która pozwala na odczyt plików z systemów plików ext2, ext3, ext4, reiserfs, jfs, xfs pod Windowsem.
Vim

2 10013