WordPress 3.8.2 z naprawionymi błędami CVE-2014-0165 i CVE-2014-0166

WordPress 3.8.2 z naprawionymi błędami CVE-2014-0165 i CVE-2014-0166

przez -
1 619
WordPress

Ogłoszono wydanie WordPress 3.8.2, drugiej aktualizacji dla wydanego w grudniu zeszłego roku WordPressa 3.8. Usunięto dwa błędy bezpieczeństwa oznaczone, jako: CVE-2014-0166 i CVE-2014-0165. Prócz tego dokonano 3 hardeningów.